[Résolu] Problème de FPS sur une installation vierge

Tout ce qui tourne autour d'Oblivion mais qui n'est pas lié aux traductions de la Confrérie.
Avatar du membre
Daichi
Traducteur chevronné
Traducteur chevronné
Messages : 3142

Re: Problème de FPS sur une installation vierge

Message par Daichi » 13 sept. 2019, 21:14

On a déjà conseillé quelques-un de ces conseils (Onetweaks notamment...).
83°C pour Oblivion, non, c'est absolument pas normal. Mon petit PC portable le fait tourner tranquillement avec l'herbe et les arbres...
Je passe souvent pour un con : je loupe des occasions de fermer ma gueule.
-
NMM TUE
NMM rend vos jeux stériles et impuissants.
Pour le soigner, appelez ce numéro : ICI
-

Avatar du membre
noone
Moddeur aspirant
Moddeur aspirant
Messages : 923
Contact :

Re: Problème de FPS sur une installation vierge

Message par noone » 13 sept. 2019, 21:24

oui je sais 83° c'est pas au top mais après un bon nettoyage et une upate des pilotes et un profis nvida inspector il perdra 15°.

J'attends le monitor de hd tune pour moi depuis le début c'est le coupable mais àa voir le rapport
Image

Avatar du membre
Daichi
Traducteur chevronné
Traducteur chevronné
Messages : 3142

Re: Problème de FPS sur une installation vierge

Message par Daichi » 13 sept. 2019, 21:26

Espérons que ça fonctionnera !
Je passe souvent pour un con : je loupe des occasions de fermer ma gueule.
-
NMM TUE
NMM rend vos jeux stériles et impuissants.
Pour le soigner, appelez ce numéro : ICI
-

Répondre

Retourner vers « Aide »