Bug MO2

Tout ce qui tourne autour de Fallout 4 mais qui n'est pas lié aux traductions de la Confrérie.
Répondre
HeartlessAngel
Confrère
Messages : 7

Bug MO2

Message par HeartlessAngel » 12 juin 2018, 20:59

Bonsoir à tous,

N'ayant pas démarrer FO4 depuis un moment, j'ai voulu y jouer aujourd'hui et la problème.. le jeu fonctionne mais tous mes mods sont désactivés malgré qu'ils soient bel et bien activés dans ModOrganizer. J'ai essayé de désactiver tous les mods, les réactiver mais rien.. J'ai remarqué qqc d'étrange également, LOOT non plus ne détecte aucun mod présent alors qu'ils sont présents dans l'interface de MO. j'ai donc pensé à vérifier les fichiers de plugins présents dans APPDATA, aucun soucis. Je pencherai pour un bug de MO.. Alors qqn a t-il une solution ? OU bien est possible de réinstaller MO sans avoir à réinstaller tous mes mods (en sachant que j'en ai pas mal ça m'arrangerait..) ?

Merci d'avance pour vos réponses,
Cordialement,

Avatar du membre
Bran ar Kamalar
Moddeur en herbe
Moddeur en herbe
Messages : 1175
Contact :

Re: Bug MO2

Message par Bran ar Kamalar » 13 juin 2018, 12:28

tu utilises mo ou mo2 ?
Image
Vous pensez que je suis un peu fou ? Moi aussi :grimace:

Avatar du membre
G'k
Intendant | Traducteur aguerri
Intendant | Traducteur aguerri
Messages : 567

Re: Bug MO2

Message par G'k » 13 juin 2018, 13:20

Tu lances bien les logiciels depuis MO ?

HeartlessAngel
Confrère
Messages : 7

Re: Bug MO2

Message par HeartlessAngel » 13 juin 2018, 21:57

Bonsoir,

J'utilises MO2 et oui je lance bien les logiciels depuis MO2

Avatar du membre
Bran ar Kamalar
Moddeur en herbe
Moddeur en herbe
Messages : 1175
Contact :

Re: Bug MO2

Message par Bran ar Kamalar » 14 juin 2018, 17:17

je connais mal MO2 que je viens d'essayer pour fo3, personnellement pour fo4 j'utilise nmm (contre l'avis de tout le monde) et ça fonctionne très bien ^^. navré de ne pas pouvoir t'aider.
Image
Vous pensez que je suis un peu fou ? Moi aussi :grimace:

Répondre

Retourner vers « Aide »