Page 2 sur 2

Re: Aide SKYSE/MO2

Posté : 16 juin 2019, 13:27
par Arnulf
Eddy1997 a écrit :
15 juin 2019, 17:27
Finalement, je vais attendre que mes mods soient mis à jour... Pouvez-vous S.V.P. Mettre à jour ce poste quand une Download de ces mods qui j'ai mentionné va être disponible ?

:merci:
Google est ton ami. :mrgreen:

Re: Aide SKYSE/MO2

Posté : 16 juin 2019, 15:58
par Eddy1997
Une fois que les Dll vont être mis à jour, est-ce que ils vont être inclus dans la traduction ?

Re: Aide SKYSE/MO2

Posté : 16 juin 2019, 19:11
par Daichi
Dès que le mod sera mis à jour, la traduction devrait suivre sous peu ! ;)

Re: Aide SKYSE/MO2

Posté : 16 juin 2019, 22:56
par Eddy1997
Daichi a écrit :
16 juin 2019, 19:11
Dès que le mod sera mis à jour, la traduction devrait suivre sous peu ! ;)
J'ai mis le mod JContainers SE à jour mais il m'affichent toujours le message d'erreur. :sad:

Il me dis ça : • JContainers64 version 4 (JContainers64.dll, JContainers SE) reported as incompatible during query.

:merci:

Re: Aide SKYSE/MO2

Posté : 16 juin 2019, 23:02
par Daichi
Ca veut dire qu'il n'a pas été mis à jour pour la version de SKSE64 actuelle.

Re: Aide SKYSE/MO2

Posté : 17 juin 2019, 00:04
par Eddy1997
Daichi a écrit :
16 juin 2019, 23:02
Ca veut dire qu'il n'a pas été mis à jour pour la version de SKSE64 actuelle.
Il me semblerait que oui...

Image