[Obsolète] Danse macabre 4.0

Les mods refusés lors de demandes de traduction et qui ne seront pas publiés en français sur la Confrérie, les mods obsolètes initialement en ligne sur le site, les mods dont les liens sont morts avant qu'une traduction aboutisse depuis la demande.
superlama
Confrère
Messages : 7

Re: [OBSOLÈTE] Danse macabre 4.0

Message par superlama » 18 juin 2017, 12:41

Bonjour !
Je voudrais télécharger le mod danse macabre car le mod violens est beaucoup trop scripté et a trop d'options qui ne me servent à rien alors je voulais savoir si c'était possible de le reposter !

Ha oui, votre système de page de mod est vraiment (désolé) mais nul, par exemple pour le mod climates of tamriel, j'ai besoin de la version 3.1 qui est complètement différente de la version 5 mais je ne peux pas l'installer --'
Modifié en dernier par Redondepremière le 18 juin 2017, 16:41, modifié 1 fois.
Raison : Fais attention à ton orthographe et à aérer ton texte.

Avatar du membre
Miraak
Traducteur en herbe | Moddeur en herbe
Traducteur en herbe | Moddeur en herbe
Messages : 158
Contact :

Re: [OBSOLÈTE] Danse macabre 4.0

Message par Miraak » 15 juin 2018, 11:11

Bonjour, je suis d'accord avec superlama le mod ne devrait pas être retiré de la confrérie sous prétexte qu'un avec plus d'options existe surtout que j'ai testé ce "nouveau mod"
de 1 il utilise beaucoup de script ce qui le rend beaucoup moins stable
de 2 il ajoute des options qui n'ont rien à voir avec ce que propose danse macabre (danse macabre est utilisé pour augmenter les chances de kill et en ajoute certains nouveaux) le nouveau mod propose de "personnaliser" les kill, pour ceux qui veulent uniquement la chance de kill (dont moi) ça ne les intéresse pas du tout.

superlama si tu veut je peux t'envoyer le mod je l'ai toujours mais j'espère vraiment que le traducteur le reposte au pire j'essayerais de le faire...

Répondre

Retourner vers « La mer des Fantômes : mods refusés ou indisponibles »