Problème avec Oblivion Script Extender v0020

Bureau du SAML des Utilitaires, bonjour.
Avatar du membre
Eldrak
Traducteur chevronné
Traducteur chevronné
Messages : 4248

Re: Problème avec Oblivion Script Extender v0020

Message par Eldrak » 28 juil. 2011, 09:51

Ah oups j'ai peut être écrit trop vite en fait c'est simplement un lien sur la page qui contient un virus, en fait il y possibilité de prendre le mod sur Megaupload et là il s'agit bien du mod.
Adieu Yu Qi...

Image

Avatar du membre
Zigarde
Confrère
Messages : 21

Re: Problème avec Oblivion Script Extender v0020

Message par Zigarde » 28 juil. 2011, 12:02

Mon archive rar contient bien les fichiers esp et sound comme tu peux le voir sur cette image. Image

Avatar du membre
Paneb
Traducteur vétéran
Traducteur vétéran
Messages : 4366

Re: Problème avec Oblivion Script Extender v0020

Message par Paneb » 28 juil. 2011, 13:19

La solution de Tenz' me semble tenir la route :D.

Avatar du membre
Zigarde
Confrère
Messages : 21

Re: Problème avec Oblivion Script Extender v0020

Message par Zigarde » 28 juil. 2011, 13:52

Justement je les ai contactés il y a bien 1 semaines et j'attends toujours une réponse.

Avatar du membre
Eldrak
Traducteur chevronné
Traducteur chevronné
Messages : 4248

Re: Problème avec Oblivion Script Extender v0020

Message par Eldrak » 28 juil. 2011, 15:05

Oui oui je vois mais j'ai dit que j'avais écrit trop vite, saleté de lien de publicité.
Adieu Yu Qi...

Image

Avatar du membre
Tenzaku
Traducteur chevronné
Traducteur chevronné
Messages : 3462

Re: Problème avec Oblivion Script Extender v0020

Message par Tenzaku » 28 juil. 2011, 15:06

Solution barbare du phénix qui a le temps de chercher:
La plus pure des gentillesses est de ne pas être gentil
Image
Commettre une erreur et ne pas réviser son jugement est ce qu'on appelle une erreur.

Avatar du membre
T!TER
Confrère
Messages : 3934

Re: Problème avec Oblivion Script Extender v0020

Message par T!TER » 28 juil. 2011, 16:24

Pourquoi ne pas simplement essayer d'installer la mise à jour 1.2.0416 sur la version GOTY, étant donné que c'est visiblement une incompatibilité entre la version du jeu et celle d'OBSE ?
"Prends la vie avec légèreté, il y aura moins d'obésité..."
de Moi-même, Copyright T!TER 2012

Avatar du membre
DarkDeadalus
Confrère
Messages : 2418

Re: Problème avec Oblivion Script Extender v0020

Message par DarkDeadalus » 28 juil. 2011, 16:37

Zigarde a écrit : Ma version : Oblivion GOTY V 1.2.0416
donc il l'a déjà ,c'est une version numérique donc je pense que le problème vient de là.
Image

Avatar du membre
Zigarde
Confrère
Messages : 21

Re: Problème avec Oblivion Script Extender v0020

Message par Zigarde » 30 juil. 2011, 18:52

Petite question
Es que quelqu'un sais si la version proposé par steam est compatible avec Oblivion Script Extender v0020 ?

Merci pour vos réponses.

Avatar du membre
Tenzaku
Traducteur chevronné
Traducteur chevronné
Messages : 3462

Re: Problème avec Oblivion Script Extender v0020

Message par Tenzaku » 30 juil. 2011, 18:55

Non mais logiquement steam fourni de quoi utiliser OBSE (voir site de steam) et OBSE de quoi marcher sur steam (site d'OBSE)
En fait en général il vaut mieux se renseigner sur le site directement concerné...
La plus pure des gentillesses est de ne pas être gentil
Image
Commettre une erreur et ne pas réviser son jugement est ce qu'on appelle une erreur.

Répondre

Retourner vers « Utilitaires »