3 résultats trouvés

par animor
07 sept. 2018, 20:19
Forum : Jouabilité
Sujet : Soufflegivre SSE 3.4.1
Réponses : 41
Vues : 7931

Re: Soufflegivre SSE 3.4.1

Ouah, merci pour ta réponse super-rapide ! J'allais justement éditer mon message : en allant lire les posts sur la page Nexus des Lanternes portables, ils disent qu'effectivement la version 3.4.1b de Papyrus est désormais obsolète depuis la maj de SKSE64 en 2.0.8. Fortes chances que ça vienne de là ...
par animor
07 sept. 2018, 20:06
Forum : Jouabilité
Sujet : Soufflegivre SSE 3.4.1
Réponses : 41
Vues : 7931

Re: Soufflegivre SSE 3.4.1

Bonjour à tous. j'ai également quelques soucis avec ce mod, en effet la valeur de chaleur et de protection de l'équipement ne s'affiche pas (Les lignes sont bien présentes dans l'inventaire mais les chiffres sont invisibles) et en jeu l'affichage me donne des protections totales de 0. Par contre, le...
par animor
08 nov. 2016, 19:45
Forum : Guides
Sujet : Patch ENBoost (pour Oldrim seulement)
Réponses : 126
Vues : 39285

Re: Patch ENBoost

Bonjour à tous, Je suis actuellement en train d'installer des mods et en faisant un test, j'ai eu un message d'erreur de Crash Fixes concernant la mémoire. Dans le message d'erreur il me proposait d'installer ENBoost, ce que j'ai fait en suivant ce tuto et je n'ai plus de message d'erreur, tout fonc...

Aller à la recherche avancée