1 résultat trouvé

par twiitz81
25 avr. 2015, 11:49
Forum : SAML
Sujet : Erreur obse 0021
Réponses : 5
Vues : 1134

Erreur obse 0021

Bonjour je suis nouveau dans le monde du moddage et je ne comprend pas, j'ai installer un mod menu qui marche avec obse et quand je lance oblivion et que je vais en jeu, cela me dit que je n'ai pas la version 0020 de obse ou plus récent, et pourtant si, de source officiel j'ai installer obse 0021 po...

Aller à la recherche avancée