Mods pour Skyrim et Skyrim SE

Tentapalooza

Version Skyrim : 1.3
Disponible pour : Skyrim d'origine uniquement

Prérequis Skyrim

Ce mod requiert :
- SKSE 1.7.3+ (recommandé)
- SkyUI 5.1+ (recommandé)
- Campfire

Description

Ajoute des tentes au système de Campfire :
• Explorateur / Chasseur de reliques.
• Aventurier de Solstheim.
• Tente invoquée.
• Tente de sorcier pour Sorcier / Druide / Chamane.

Ce mod reprend les fonctionnalités de Campfire :
• Lanternes fonctionnelles.
• Possibilité de changer le point de vue, une fois dans la tente.
• Déshabillage partiel ou complet.
• Tentes inflammables.
• Gère l'accumulation de cendre ou de neige.
• Places et/ou tente pour les acolytes et animal de compagnie.

ATTENTION, DÉSORMAIS C'EST LE NIVEAU EN ALTÉRATION QUI COMPTE (OU CONJURATION AVEC LE PATCH) ET NON PLUS ILLUSION POUR "SOUVENIR DU PRINTEMPS". L'AUTEUR A DÉCIDÉ DE SUPPRIMER L'ÉCOLE D'ILLUSION DE SES OPTIONS.

Images

Image du modImage du modImage du modImage du modImage du modImage du mod

Informations sur le mod

Taille de l'archive : 203.31 Mo
Mod original de Rusey
Traduit par Kokhin
Testé par Irwine