Mods pour Fallout New Vegas

Traduction des packs de précommande

Version : 1.1

Prérequis

Ce mod requiert :
le/les pack(s) de précommande.

Description

Ce correctif ne propose que la traduction des .esm des packs de précommande, vous devez donc les posséder pour pouvoir appliquer les traductions.Le contenu des packs est automatiquement ajouté à votre inventaire dès que vous avez installé les packs.

Informations sur le mod

Taille de l'archive : 5.78 Ko
Correctif de Obsidian
Traduit par Corax et BloodySnake

Télécharger le correctif !